Changes

Jump to navigation Jump to search
No change in size ,  13:10, 10 February 2013
Line 39: Line 39:     
For newer Arduino IDE (1.0.1 and later) use instead the following package,
 
For newer Arduino IDE (1.0.1 and later) use instead the following package,
{{zip|SolarTracker4Arduino1.0.1.zip|17KB|Version from 22.07.2012}}
+
{{zip|SolarTracker4Arduino1.0.1.zip|17KB|Version from 10.02.2013}}
    
Once you got it running, verify the calculated positions, for instance with
 
Once you got it running, verify the calculated positions, for instance with

Navigation menu